hhjc.net
当前位置:首页 >> 求上古卷轴5爱的实验室MOD安装方法(我直接用NMM导入游戏没有效果啊) >>

求上古卷轴5爱的实验室MOD安装方法(我直接用NMM导入游戏没有效果啊)

打开NMM安装整合包。 打开游戏目录找到(Data\tool\GenerateFNIS_for_Us

先要安装:skse 1.6.16版本以上 、fins 4.0版本以上、skyui 4.1 版本以上。

ps:知道NMM的用法吗,貌似NMM不是这么用的。而且你的NMM也不是最新的 你试试 1,打开C

楼下这么说就不妥了。如果是柠格实验室整合包最好用nmm安装。不需要什么了,skse需要1.7.1以上

首先,你必须安装一个叫skse的程序,然后从Nmm 启动skse (nmm 运行Skyrim 的小箭

首先看下上古卷轴5是旧版还是重置版,有些旧版本NMM对重置版游戏支持不是很好,所以尽量用最新版的NM

mod不是说直接打上就有效的。仔细查看mod原帖认真阅读用法。顺便检查下所下载的mod的适用性,即其

安装了什么类型的MOD?MOD的名字叫什么? 用SKSE启动的吗?MOD的前置是什么? MOD是

《上古卷轴5》爱之实验室寻找方法: 1.首先确定你安装SKSE最新版(SKSE不需要NMM安装直接

如果确定,NMM成功安装完MOD,并启用勾选的话。 实际效能可以进入游戏里查看。 部分MOD

网站首页 | 网站地图
All rights reserved Powered by www.hhjc.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com